Jump to content
Sign in to follow this  
Sivoya

Opplasting av bilder sluttet å virke

Recommended Posts

Jeg skulle oppdatere loggen min og mens jeg holdt på så vil den plutselig ikke laste opp bilder lenger :(  Jeg får opp den progress baren, og så når den er ferdig så tar det litt tid og så kommer det en popup med feilmeldingen "-200". (Hvis det er statuskoden er jo det teit, for det skal jo være OK, men greit :P )  

 

Er det flere som opplever det samme? Kanskje noen kan prøve å svare og laste opp noe annet. Jeg sitter på Chrome på Mac, har prøvd å restarte Chrome og har prøvd på to forskjellige maskiner nå, får samme problem på begge. 

Share this post


Link to post
Share on other sites

Jeg fikk også den 200 feilmeldingen for noen dager siden, men så funka det bare plutselig igjen  🤷

Share this post


Link to post
Share on other sites

Så rart.. Jeg prøvde til slutt på mobilen og da fikk jeg lastet opp, men jeg så ikke alle bildene. Men så skjønner jeg at andre ser de så jeg vet ikke jeg altså 🙈

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...